RIVIERA

Technomate, DefPro, Denson, Vu+ ....
 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Si Plugdvb ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Si Plugdvb ne fonctionne pas   Sam 26 Juin - 7:54

Si vous n'avez pas les tipi avec plugdvb


Si vous avez des problèmes regarder d'abord point par point et tester point par point.

!!!Attention!!! seulement pour série 1000 & 5000 !!!

1. Avoir relié le démo au pc via le cable RS232 avec le bon port com

2. Avoir les derniers patchs sur les décodeurs

3. Se mettre sur une chaîne tipi et faire:
Mute (couper le son) et ensuite exit, presser ensuite la touche bleu et séléctionner la ligne 07c00 et sauvegarder

4. Mettre l'heure gmt+2
Cliquer sur
vp*lug
show monitor
Cliquer en haut à droite sur l'icone baril bleu (show editor)
Onglet tipi
Sélectionner gmt+2 puis cliquer sur apply et relancer l'application



5. Avoir le logiciel de decompression winrar.
double clic avec le botuon de gauche de la souris sur mon fichier compressé zip.
Vous allez voir le dossier plugdvb
Double clic jusqu'autant ou vous verrez les fichiers ci-dessous



ensuite double clic sur le fichier PlugDVB.exe que j'ai entouré en rouge et tester


Un grand MERCI à loris pour ce tuto
Revenir en haut Aller en bas
 
Si Plugdvb ne fonctionne pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Si vous n'avez pas les tipi avec plugdvb
» plugdvb===>résolu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
RIVIERA :: TECHNOMATE STANDARD RECEIVER :: TECHNOMATE STANDARD RECEIVER DISCUSSION-
Sauter vers: